Image justify in ThemeMin not working?

Home Forums Automattic ThemeMin Image justify in ThemeMin not working?

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #107384 Resolve

    Fogs’ Movie Reviews

    A few days ago, my blog began having issues with left and right justify for images. Now, instead of the text being side by side with the image, the image is on top and the text below, even though im doing the same things I’ve always done to achieve the desired effect. Historical posts have been affected as well. Is this something you’re aware of in ThemeMin? I’m certain it’s nothing I’ve changed, I havent done a single thing out of the ordinary…

    http://fogsmoviereviews.com/category/readers-recommendations-2/ has good examples of the left justified images not working.

    The blog I need help with is fogsmoviereviews.com.

    The blog I need help with is fogsmoviereviews.com
    #136568

    Michael Fields

    Hello, the last change to ThemeMin was 5 weeks ago and was non-disruptive. I’ve viewed the provided link and do not see any issues on Chrome on Mac or IE9 on Windows 7. The image are floated to the left and right of the body copy in all posts on that page.

    Could you please post a screenshot of what you are seeing here?

    #136897

    philiparthurmoore

    @fogsmoviereviews: Do you still need assistance? Cheers.

    #137294

    Michelle

    Hi there, I’m just checking in with you. Do you still need assistance or are you all set?

    #137323

    Fogs’ Movie Reviews

    All set, guys. Thanks

    #137358

    Michelle

    Great! Feel free to start a new topic if you have any other questions, I’m marking this one as resolved.

Viewing 6 posts - 1 through 6 (of 6 total)

The topic ‘Image justify in ThemeMin not working?’ is closed to new replies.